<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="utf-8">
<link rel="canonical" href="http://community.today.com/parentingteam/post/its-a-harness-and-its-fine" />
<link rel="shortcut icon" href="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/today-favicon.ico" />
<meta name="google-site-verification" content="YiP4qzGEbewJP30KKkKBOJOB4vo_6OI6ww1lYIbysUY" />
<title>It's a harness. And it's fine. | TODAY.com</title>
<meta name="description" content="I first saw the monkey &amp;quot;backpacks&amp;quot; on a field trip to the zoo with my granddaughter&#039;s preschool class. Two of the younger siblings in our group had these &amp;quot;backpacks&amp;quot; on them." />
<meta property="og:title" content="It's a harness. And it's fine.">
<meta property="og:description" content="I first saw the monkey &amp;quot;backpacks&amp;quot; on a field trip to the zoo with my granddaughter&#039;s preschool class. Two of the younger siblings in our group had these &amp;quot;backpacks&amp;quot; on them.">
<meta property="og:site_name" content="TODAY.com">
<meta property="og:type" content="article">
<meta property="og:image" content="https://d2zcsajde7b23y.cloudfront.net/m/28275e54de77b5c5091c32bc6c9b5d070621c36f.jpg">
<meta property="og:url" content="http://community.today.com/parentingteam/post/its-a-harness-and-its-fine">
<!-- Mods -->
<meta property="fb:app_id" content="1420321144928027">
<meta property="fb:admins" content="100001657893615" />
<meta property="fb:admins" content="1303976" />
<meta property="fb:admins" content="100002227331581" />
<meta property="fb:admins" content="688568550" />
<meta property="fb:admins" content="1237634472" />
<meta property="fb:admins" content="1531175959" />
<meta property="fb:admins" content="28900803" />
<meta property="fb:admins" content="581314618" />
<meta property="fb:admins" content="686197674" />
<meta name="twitter:title" content="It's a harness. And it's fine.">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@today_parents">
<meta name="twitter:description" content="I first saw the monkey &amp;quot;backpacks&amp;quot; on a field trip to the zoo with my granddaughter&#039;s preschool class. Two of the younger siblings in our group had these &amp;quot;backpacks&amp;quot; on them.">
<meta name="twitter:creator" content="@today_parents">
<meta name="twitter:domain" content="TODAY.com">
<meta name="twitter:image:src" content="https://d2zcsajde7b23y.cloudfront.net/m/28275e54de77b5c5091c32bc6c9b5d070621c36f.jpg">
<meta name="DC.date.issued" content="2017-01-23T05:29:12-05:00">
<meta name="google-site-verification" content="9PE2_Y3t8dDPHUlqUY0-F3pmUMIDlEuijO_yCPERkvI" />
<link rel="stylesheet" type="text/css" href="https://cdn.tid.al/today/css/style-1.2.css">
<link rel="stylesheet" type="text/css" href="https://cdn.tid.al/today/css/style-carousel.css">
<link rel="stylesheet" type="text/css" href="https://cdn.tid.al/today/css/print.css">
<script type="text/javascript" src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
<script src="https://use.typekit.net/apq1yzi.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- Zinger -->
<link class="cpk_remote" rel="stylesheet" type="text/css" href="http://nvcdn.today.com/_elliott/jenga_css?widgets=register" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="http://nvcdn.today.com/_elliott/jenga?widgets=register,newsletter"></script>
<link rel="stylesheet" href="http://sslassets.nbcnews.com/todaycover/assets/styles/external-header-main.css" media="all" />
<!-- End Zinger -->
<script src="https://cdn.tid.al/today/js/script.js"></script>
<script src="https://cdn.tid.al/today/js/sso-1.0.js"></script>
<script src="https://cdn.tid.al/today/js/ssoDomHelpers-1.0.js"></script>
<script src="http://cdn.tid.al/today/js/script-responsive.js"></script>
<script>
var tidalconfig = {
channel: 'community.today.com',
coverImages: true,
coverImageAlgorithm: 1,
infiniteScroll: false,
infiniteScrollItemSelector: '.row',
infiniteScrollGetPageURI: function(page) { // Function that returns the URI that should be loaded for infinite scroll.
var base = '/page/';
if (window.location.pathname !== '/' && window.location.pathname.substr(0,6) !== '/page/') {
base = window.location.pathname.replace(/\/\d+.*/, '');
if (base.substr(-1, 1) !== '/')
base += '/';
}
if (base.substr(0, 14) !== '/parentingteam') {
base = '/parentingteam' + base;
}
var parts = base.split('/');
if (!parts[2]) {
parts[2] = 'page';
}
if ( ! parts[3] ) {
parts[3] = 'recent';
}
parts.push('');
base = parts.join('/').replace(/\/+/g, '/');
return base + page + window.location.search;
},
infiniteScrollCallback: function(uri) {
try {
if (typeof clicky !== 'undefined') {
var pieces = uri.split('/');
var str = pieces[3] + " " + pieces[2] + " page " + pieces[4];
clicky.log(uri, str, 'pageview');
}
} catch (e) { }
},
search: false, // We need our own handler for the /parentingteam prefix
clicky: true
};
</script>
<script type="text/javascript" src="http://cdn.tid.al/js/tidal.js"></script>
<script type="text/javascript" src="//lib.newsvine.com/jquery/jquery-ui.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script>
(function() {
var cx = '012030100401411641313:o5yxqgchgyu';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<!--[if lte IE 8]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
<![endif]-->
<!-- STAGING ANALYTICS -->
<!-- <script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-db4c230822fb4e54d9ac312fcb48017ee99e47d3-staging.js"></script> -->
<!-- PRODUCTION ANALYTICS -->
<script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-db4c230822fb4e54d9ac312fcb48017ee99e47d3.js"></script>
<!-- MPS ADS -->
<script>
var mpscall = {
'path':'tidal/community' + window.location.pathname,
'type':'tidal-community-parentingteam',
'cat':'community-parentingteam',
'cag[platform]':'web',
'site':'todayshow-vendors'
}
mpscall['cag[challenge]'] = 'open-discussion';
mpscall['cont'] = 'challengepost';
mpscall['path'] = 'tidal/community/parentingteam/challenge/open-discussion/post/its-a-harness-and-its-fine';
var mpsopts = {
'updatecorrelator':true,
'maxpathsegs':7,
'host':'mps.nbcnews.com'// . [IL] this is the value for production, please use stage.mps.nbcnews.com for dev and staging environment
};
var mps=mps||{}; document.write('<scr'+'ipt id="mps-ext-load" src="//'+mpsopts.host+'/fetch/ext/load-'+mpscall.site+'.js"></scr'+'ipt>');
mps.adloadCallback = function(adData) {
var slot = '#' + adData._mps.adslot,
$slotLabel = $(slot).parent();
isEmpty = adData.isEmpty;
if (!isEmpty) {
console.log("Showing ad unit for slot " + slot);
$slotLabel.show();
$('.sidebar-ad iframe').css("height", $('.sidebar-ad iframe').attr('height'));
} else {
console.log("Hiding ad unit for slot " + slot);
$slotLabel.hide();
}
};
</script>
<script>
var nbcRegisterZone = "TPT";
</script>
    <style>
        article .sidebar-ad iframe {
            min-height: inherit;
        }
    </style>
</head>
<body>
<!-- MPS -->
<script>mps.writeHeader && mps.writeHeader();</script>
<header class="page-header parenting-header non-index">
<div class="container parenting-header-container">
<a href="/parentingteam"><img src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/tpt-header-vector2.png" height="101" width="509" alt="Today Parenting Team" class="logo"></a>
<div class="hero">
<h2>The TODAY Parenting Team is a community where anyone can write posts, ask questions and share advice.</h2>
<div class="header-text join-the-conversation"><a href="http://budurl.com/itdl53315" style="display:none;" class="hide-logged-in tidal-auth-required">&gt; Join us!</a></div>
</div>
</div>
</header>
<div class="responsive-hero hero">
<div class="header-text">Parents, you&rsquo;ve got questions, we&rsquo;ve got answers. </div>
<h2>Or just as likely, we&rsquo;ve got questions and you&rsquo;ve got answers.</h2>
</div>
<nav>
<div class="container">
<a href="#" class="responsive-nav-toggle fa fa-bars"></a>
<div class="responsive-nav">
<a href="/parentingteam" data-dropdown="home-dropdown" data-other-dropdown="today-dropdown" class="has-dropdown home-dropdown has-divider">Home <span class="dropdown-icon"></span></a>
<ul class="dropdown home-dropdown" style="display: none">
<li><a href="http://www.today.com">TODAY.com</a></li>
<li><a href="http://www.today.com/parents">TODAY Parents</a></li>
</ul>
<a href="/parentingteam/challenges" class="has-divider  ">Challenges</a>
<a href="/parentingteam/open-discussion" class="has-divider  ">Open Discussion</a>
<a href="javascript:void(0);" data-dropdown="today-dropdown" data-other-dropdown="home-dropdown" class="has-dropdown today-communities-dropdown  ">Community <span class="dropdown-icon"></span></a>
<ul class="dropdown today-dropdown" style="display: none">
<li><a href="/foodclub">TODAY Food Club</a></li>
<li><a href="/parentingteam">TODAY Parenting Team</a></li>
</ul>
<a><form class="tidal-search-form"><input class="tidal-search-query" type="search" placeholder="Search" /></form></a>
</div>
<div class="account-actions">
<a href="#" style="display:none;background-image:url(https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/avatar.png);" class="contributor-avatar view-profile-link profile-image tidal-auth-required"></a>
<a href="https://secure.today.com/_api/servista/requestInvite" style="display: none;" class="button light resend-verification-email-button">Resend Verification Email</a>
<a id="register" href="http://budurl.com/itdl53315" style="display:none;" class="button light sign-up-link hide-logged-in tidal-auth-required">Join Us!</a>
<a id="login" href="javascript:void(0);" style="display:none;" class="button light login-link hide-logged-in tidal-auth-required">Log in</a>
<a href="#" style="display:none" class="button light profile-link show-logged-in">Edit Profile</a>
<a href="#" style="display:none" class="button light logout-link show-logged-in">Log Out</a>
</div>
<!--<div id="owned-and-operated">Site owned and operated by <a href="http://tid.al/">Tidal Labs</a>.</div>-->
<!--<div id="agreement-privacy"><a href="http://www.today.com/info/terms-and-conditions" target="_blank">User Agreement</a> | <a style="padding-right: 0" href="http://www.nbcuniversal.com/privacy/full-privacy-policy" target="_blank">Privacy Policy</a></div>-->
</div>
</nav>
<div id="google-search-box" style="display:none;">
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
</div>
<div class="container">
<main class="col ">
<header class="post-section-header" data-campaign-slug="open-discussion"><span class="section-header">Challenge:</span> <a href="/parentingteam/open-discussion">Open Discussion</a></header>
<p id="edit-user-post" style="display: none;" data-user="5885d920ae6b7c790c8b54d3">
<a class="edit-link button light" href="javascript:void(0)"  data-post="5885daf8ae6b7ca40d8b538f" data-campaign="558caa0571b7cc216d8b4568">Edit Your Post</a>
</p>
<h2 class="post-headline">It's a harness. And it's fine.</h2>
<p class="post-timestamp">Published<span class="mobile-byline" style="display: none;"> by LindaD</span> on January 23, 2017</p>
<div class="post-social-media">
<div class="post-vote">
<div href="#" class="button votes"><span class="tidal-vote-count" data-votes="4" data-slug="its-a-harness-and-its-fine">4</span></div>
<a href="#" class="light tidal-vote-link" data-slug="its-a-harness-and-its-fine">Vote up!</a>
</div>
<a target="_blank" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://community.today.com/parentingteam/post/its-a-harness-and-its-fine&title=It's a harness. And it's fine.&pubid=ra-54b96a234357ac21"><img src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/icon-facebook.png" width="33" height="31" alt="Share on Facebook"></a>
<a target="_blank" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://community.today.com/parentingteam/post/its-a-harness-and-its-fine&title=It%27s+a+harness.+And+it%27s+fine.%2C+via+%40TODAYshow+%23ParentingTeam&pubid=ra-54b96a234357ac21"><img src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/icon-twitter.png" width="33" height="31" alt="Share on Twitter"></a>
<a target="_blank" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://community.today.com/parentingteam/post/its-a-harness-and-its-fine&title=It's a harness. And it's fine.&pubid=ra-54b96a234357ac21"><img src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/icon-mail.png" width="33" height="31" alt="Email this article"></a>
<button class="post-pinit-button"
data-description="It's a harness. And it's fine."
data-media="https://d2zcsajde7b23y.cloudfront.net/s/28275e54de77b5c5091c32bc6c9b5d070621c36f.jpg"
data-url="http://community.today.com/parentingteam/post/its-a-harness-and-its-fine">
</button>
<script>
    var pinOneButton = document.querySelector('.post-pinit-button');
    pinOneButton.addEventListener('click', function(e) {
        PinUtils.pinOne({
            url: e.target.getAttribute('data-url'),
            media: e.target.getAttribute('data-media'),
            description: e.target.getAttribute('data-description')
        });
    });
</script>
</div>
<article>
<div class="article col end">
<div class="content">
<p>I first saw the monkey "backpacks" on a field trip to the zoo with my granddaughter’s preschool class. As our group assembled outside the gates, I absently chatted with my daughter-in-law and watched the usual (and amusing) herding of cats that goes on when preschoolers have to wait longer than five minutes for anything.
</p>
<p>Two of the younger siblings in our group had these "backpacks" on them. The long "tails" are actually the end of the harness (which it really is) where the parent holds on for dear life in a crowd and hopes for the best.
</p>
<p><img src="https://d2zcsajde7b23y.cloudfront.net/m/28275e54de77b5c5091c32bc6c9b5d070621c36f.jpg" alt="71a2e2ff821c74851cbc7ffdf7b5153c7ecd80b4.jpg" /></p>
<p>I bet there are people who “tsk tsk” about the monkey backpack. In fact, I’m sure of it because why else would parents feel obliged to pretend it’s anything but a harness? With a monkey backpack you can say — without uttering a word — “I actually have total control of my kid. This? Oh, this is just a cute little accessory. He really loves it! It’s not a harness. It’s a monkey backpack. See? We put snacks inside the pouch.”
</p>
<p>Toddler harnesses were all the rage when I was a little kid, in the 1950s. They were leashes for humans, of course, devoid of cute monkey faces. Let’s face it. Kids had to toe the line in a big way back when we all liked Ike, and any child who was a runner, a climber, or even a wanderer, needed a constant reminder of who was in charge.
</p>
<p>When I had my own kids in the '80s, harnesses had fallen out of fashion — along with feeding schedules and crying for any reason — because you never wanted to limit your baby. And because somehow the toddlers of the world had now taken charge of the universe and we accepted that.
</p>
<p>Parents today are cagier than we were. Sure, they might use a harness on their toddler, but they’ve had the forethought to give it enough spin that you might actually believe it’s not what you think it is.
</p>
<p><strong>RELATED: <a href="http://www.today.com/parents/child-leashes-are-they-helpful-or-humiliating-2D79453155" target="_blank" rel="noreferrer">Child 'leashes': Are they helpful or humiliating?</a></strong> </p>
<p>Last year, when the little boy at the Cincinnati Zoo somehow got close to the Gorilla and was in peril, tirades about poor parenting went flying through the air. “Should toddlers be leashed?” CNN wanted to know in its scrolling headline. News flash to CNN: Toddlers are leashed all over the place. Check the backpacks.
</p>
<p>If you’ve ever been in charge of a three-year old (I am, several days a week, along with his year-old sister) and you’re honest with yourself, you’re able to say this: “I can’t always predict what will happen next because I’m not a psychic. If he gets too much of a head start, it could be big trouble. I can’t call her name in a crowd and believe she’ll stop dead in her tracks at the sound of my commanding voice.” If you’re honest with yourself and not actively engaged in the mommy wars that have you mistakenly believe you’re a better parent than everyone else, you may come to the harness decision.
</p>
<p>And the good news is that those of us in the last generation of mothers may not even notice — because of the clever monkey tail design — that they’re even harnesses. Not that you should care what <em>we</em> think. Not that you should care what <em>anyone</em> thinks. You know your kid. And you just want to keep him safe. However you get there.
</p>
<p><br /></p>
<p><iframe style="min-height:470px;height:100%;width:100%;" src="http://www.today.com/offsite/today/54836169" scrolling="no" frameborder="0"></iframe></p>
</div>
                                <p style="font-size: 12px; line-height: 1.4em;"><em>This post comes from the <a href="http://community.today.com/parentingteam">TODAY Parenting Team</a> community, where all members are welcome to post and discuss parenting solutions. <a href="http://community.today.com/parentingteam/faq">Learn more</a> and <a href="http://community.today.com/parentingteam">join us</a>! Because we're all in this together.</em></p>
                                </div>
<aside class="article-author col">
                                <a href="/user/guth2423"><img src="https://d2zcsajde7b23y.cloudfront.net/s/c3d575de2fe3c15ba12dc4e68aa9083fe97ba5c8.jpg" alt=""></a>
                                                                <div class="contributor-name">LindaD</div>
                                                                &gt; <a href="/user/guth2423">See my posts</a>
                                
<br>&gt; <a href="http://lindadhummel.com" target="_blank">Visit my blog</a>
<p>I'm a Baltimore-based freelancer who has been writing about parenting since the days when I had dark circles under my eyes and spit-up all over my shirt.</p>
<img class="contributor-badge" src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/TPT_Badges/tpt-badge_contributor.png">
</aside>
<br>
<br>
            <div  class="fb-comments" mobile="auto-detect" data-href="http://community.today.com/parentingteam/post/its-a-harness-and-its-fine" data-numposts="5" data-colorscheme="light" data-width="570"></div>
</article>
</main>
<aside class="sidebar col end">
<p id="promotion-banner"></p>
<section class="sidebar-ad" style="display: none">
<a href="http://together.nbcuni.com" target="_blank">advertisement</a>
<script>mps.getAd && document.write(mps.getAd('boxflex'));</script>
</section>
<section class="widget-qanda row">
<h4 class="section-header qanda-header"><a href="/parentingteam/open-discussion">Open Discussion</a></h4>
<div class="qanda-container">
<div class="qanda-prompt">Share anything that’s on your mind as a parent!</div>
<div class="qanda-post-container">
<div class="qanda-post first-in-row">
<span class="q"></span><div class="qanda-post-title">The roots go down and the plant grows up</div>
<p class="share-your-answer"><a href="/parentingteam/post/the-roots-go-down-and-the-plant-grows-up">&gt; Read and respond</a></p>
</div>
<div class="qanda-post ">
<span class="q"></span><div class="qanda-post-title">Creating A Culture Of Kindness Starts Now</div>
<p class="share-your-answer"><a href="/parentingteam/post/creating-a-culture-of-kindness-starts-now">&gt; Read and respond</a></p>
</div>
<div class="qanda-post first-in-row">
<span class="q"></span><div class="qanda-post-title">Getting Your Family Organized?  Put Some Nothing on the Schedule</div>
<p class="share-your-answer"><a href="/parentingteam/post/getting-your-family-organized-put-some-nothing-on-the-schedule">&gt; Read and respond</a></p>
</div>
<div class="qanda-post ">
<span class="q"></span><div class="qanda-post-title">It's a harness. And it's fine.</div>
<p class="share-your-answer"><a href="/parentingteam/post/its-a-harness-and-its-fine">&gt; Read and respond</a></p>
</div>
</div>
<!--<p><a href="#" class="button light submit-link tidal-auth-required" style="display:none" data-campaign="558caa0571b7cc216d8b4568">Join the conversation</a></p>-->
</div>
</section>
<section class="contributor-thumbnails row">
<header class="section-header"><a href="/users">Contributors</a></header>
<a href="/user/rebecca-dube" class="contributor-thumbnail col ">
<img class="cover" data-cover-position="center 20%" src="http://cdna.tid.al/0590c44de868eed6857b594f51c7e49789801e7e_100.jpg">
</a>
<a href="/user/jen-hatmaker" class="contributor-thumbnail col ">
<img class="cover" data-cover-position="center 20%" src="http://cdna.tid.al/800e3caee2f11fc9100c100678274815df9c7215_100.jpg">
</a>
<a href="/user/doyin-richards" class="contributor-thumbnail col end">
<img class="cover" data-cover-position="center 20%" src="http://cdna.tid.al/62b51c2f34fe649871a08ac3ae9ceb92cebf6e5c_100.jpg">
</a>
<a href="/user/sheinelle-jones" class="contributor-thumbnail col ">
<img class="cover" data-cover-position="center 20%" src="http://cdna.tid.al/1adba0ce26ccc835d53d7ce51f0bfa31df35cc4f_100.jpg">
</a>
<a href="/user/willie-geist" class="contributor-thumbnail col ">
<img class="cover" data-cover-position="center 20%" src="http://cdna.tid.al/faa9ddd993218d501180fac2cad4a83a7fcfc1d8_100.jpg">
</a>
<a href="/user/amanda-mushro" class="contributor-thumbnail col end">
<img class="cover" data-cover-position="center 20%" src="https://d2zcsajde7b23y.cloudfront.net/xs/a40c2df2342289157a0c38a62adf74605ca562dd.jpg">
</a>
<a class="how-to-faqs clearfix" href="/parentingteam/faq">How to get a badge and other FAQs</a>
</section> <!-- .contributors-thumbnails -->
<section class="widget-communities row">
<div class="community">
<a href="/foodclub"><img src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/today-tfc-siderail-logo.png?1"></a>
<h3><a href="/foodclub/challenge/reinventing-breakfast">Reinventing Breakfast</a></h3>
<div class="campaign-info clearfix">
<a href="/foodclub/challenge/reinventing-breakfast" class="campaign-image" style="background-image:url(https://d2zcsajde7b23y.cloudfront.net/s/248fdd0469ef51470e161cf88a52f49bc0b9605d.jpg);"></a>
<div class="campaign-description"><a href="/foodclub/challenge/reinventing-breakfast">We all know it’s the most important meal of the day! From gourmet oatmeal bowls to make-ahead breakf…</a></div>
</div>
<a class="button light share-your-story" href="/foodclub/challenge/reinventing-breakfast"> Share your story</a>
</div>
</section>
<section class="social-media">
<header class="section-header">Connect with TODAY Parenting</header>
<div class="social-networks">
<a target="_blank" href="https://www.facebook.com/todayparents"><img src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/tpt-facebook.png" alt="Facebook"></a>
<a target="_blank" href="https://twitter.com/TODAYshow"><img src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/tpt-twitter.png" alt="Twitter"></a>
<a target="_blank" href="https://www.pinterest.com/todayshow/"><img src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/tpt-pinterest.png" alt="Pinterest"></a>
<a target="_blank" href="http://instagram.com/todayshow"><img src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/TODAY/tpt-instagram.png" alt="Instagram"></a>
</div>
<div class="j_newsletter_subscribe" data-nlid="39" data-prompt_text="Get the TODAY Parenting newsletter" data-placement="community_sidebar"></div>
</section>
<section class="today-feed">
<header class="section-header"><a href="http://www.today.com/parents">Also in TODAY Parenting</a></header>
<div class="feed row">
<a target="_blank" href="http://community.today.com/parentingteam/post/its-a-harness-and-its-fine" class="feed-thumbnail"><img class="cover" src="http://media2.s-nbcnews.com/i/newscms/2017_04/1190470/toddler-harness-backpack-monkey-today-170125-tease_c41ad1e8a5e488d2eeec514bbe00fcdc.jpg"></a>
<a target="_blank" href="http://community.today.com/parentingteam/post/its-a-harness-and-its-fine">This grandmother has decided: 'It's a harness — and it's fine'</a>
</div>
<div class="feed row">
<a target="_blank" href="http://www.today.com/parents/these-parents-made-us-laugh-facebook-week-t107443?cid=public-rss_20170127" class="feed-thumbnail"><img class="cover" src="http://media3.s-nbcnews.com/i/newscms/2017_04/1190740/parents-facebook-roundup-today-170126-tease-01_fd63dac83406383859d72aa82482425c.jpg"></a>
<a target="_blank" href="http://www.today.com/parents/these-parents-made-us-laugh-facebook-week-t107443?cid=public-rss_20170127">Laugh along with the 10 funniest parents on Facebook this week</a>
</div>
<div class="feed row">
<a target="_blank" href="http://www.today.com/parents/parents-plan-future-community-life-son-autism-t107437?cid=public-rss_20170127" class="feed-thumbnail"><img class="cover" src="http://media1.s-nbcnews.com/i/newscms/2017_04/1190050/29-acres-002-tease-today-170124_24dbb89e7e180bc783eb0676abf97e73.jpg"></a>
<a target="_blank" href="http://www.today.com/parents/parents-plan-future-community-life-son-autism-t107437?cid=public-rss_20170127">With no options for their adult son with autism, this couple builds a community</a>
</div>
<div class="feed row">
<a target="_blank" href="http://www.today.com/parents/thinking-outside-box-finnish-baby-kits-could-save-infant-lives-t69236?cid=public-rss_20170127" class="feed-thumbnail"><img class="cover" src="http://media4.s-nbcnews.com/i/newscms/2016_04/948291/adrian-box-today-tease-160126_79cf62da771a111293f45e947610e53a.jpg"></a>
<a target="_blank" href="http://www.today.com/parents/thinking-outside-box-finnish-baby-kits-could-save-infant-lives-t69236?cid=public-rss_20170127">Thinking outside the box: Finnish baby boxes could save infant lives</a>
</div>
<div class="feed row">
<a target="_blank" href="http://www.today.com/parents/ivanka-trump-s-son-crawls-white-house-first-time-t107453?cid=public-rss_20170127" class="feed-thumbnail"><img class="cover" src="http://media3.s-nbcnews.com/i/newscms/2017_04/1190848/ivanka-trump-theodore-crawl-white-house-today-170126-tease_a891728f822ceae99b9605554a491918.jpg"></a>
<a target="_blank" href="http://www.today.com/parents/ivanka-trump-s-son-crawls-white-house-first-time-t107453?cid=public-rss_20170127">See Ivanka Trump's son take 'milestone' first crawl in the White House</a>
</div>
<div class="feed row">
<a target="_blank" href="http://www.today.com/parents/couple-carries-son-cancer-after-hospital-wedding-t107309?cid=public-rss_20170127" class="feed-thumbnail"><img class="cover" src="http://media3.s-nbcnews.com/i/newscms/2017_04/1190781/baby-hospital-wedding-today-170126-tease_9e4732489d34385fd45fe8dc5b06fc5d.jpg"></a>
<a target="_blank" href="http://www.today.com/parents/couple-carries-son-cancer-after-hospital-wedding-t107309?cid=public-rss_20170127">Newlywed couple carries son with cancer back to his room after hospital wedding</a>
</div>
</section>
<!-- RSS FRAGMENT LOADED -->
<section class="powered-by-tidal clearfix">
<a href="//tid.al"><img class="pull-right" src="https://383dde37e14cf753bbcd-2e18728c9e6234034a66696f877f9e87.ssl.cf2.rackcdn.com/images/poweredbytidal-hq.png"></a>
</section>
</aside>
</div>
<script>
// After editing posts - hide '?nocache' from the browser bar so people don't copy & paste dirty URLs.
var cleanUrl = window.location.href.split('?nocache');
cleanUrl = cleanUrl.join('');
history.replaceState(null, null, cleanUrl);
</script>
<div class="today-footer">
<div class="container">
<ul>
<li>&#169; 2016 <div class="today-footer-logo"></div></li>
<li><a href="http://www.nbcuniversal.com/privacy/full-privacy-policy" target="_blank">Privacy Policy</a></li>
<li><a href="http://www.today.com/info/terms-and-conditions" target="_blank">Terms & Conditions</a></li>
</ul>
</div>
</div>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100817163); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100817163ns.gif" /></p></noscript>
<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1420321144928027&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Omniture / Adobe Tag Manager -->
<script type="text/javascript">
scdl = {
page: {
pageInfo: {
pageName: "today:community:" + window.document.title.toLowerCase(),
destinationURL: window.document.URL,
referringURL: window.document.referrer
},
category: {
primaryCategory: "parents",
pageType: "community"
},
attributes: {
brand: "today"
}
}
};
</script>
<script type="text/javascript">if(typeof window._satellite !=="undefined"){_satellite.pageBottom(); _satellite.track("tidal_pageview");}</script>
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<div id="alert-container"></div>
    <!-- Tidal JS Suite -->
<script type="text/javascript">
var pageType = "post";
</script>
<script src="https://cdn.tid.al/js/tidal-embeddable-1.1.0.min.js"></script>
<script type="text/javascript">
Tidal.on('auth.change', function() {
if (Tidal.Auth.user()) {
$("#promotion-banner a").attr("href", "http://littlegiraffesale.com").attr("target", "_blank");
$("#promotion-banner img").attr("src", "https://cdn.tid.al/today/img/stealsanddeals_logged_in.png");
}
});
</script>
<script src="https://cdn.tid.al/today/js/jssuite-1.0.js"></script>
<!-- Custom Stylesheet -->
<link rel="stylesheet" type="text/css" href="http://cdn.tid.al/today/css/style-jssuite.css" />
<script src="http://cdn.tid.al/today/js/cyclic-gallery.js"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery.post('/meta/t', {"c":"54b3d69703e22dd9ecccc786","hs":[["5885daf8ae6b7ca40d8b538f","5885d920ae6b7c790c8b54d3"]],"gs":[]});
});
</script>

</body>
</html>
